Forums XLPages

Tous les messages (cb60)

Re: Je bloque sur plusieurs formules
#1
Débutant XLPages

Inscription: 09/06/2007

Messages: 4

Posté le : 19-01-2011 14h47
Bonjour
Tu peux tester cela en X6

=SI(V6="";"";DATEDIF(U6;AUJOURDHUI();"y")-SI(V6<>"";DATEDIF(V6;AUJOURDHUI();"y")+1;DATEDIF(U6;AUJOURDHUI();"y")))
Hors Ligne
Rapport   Haut 

Re: Je bloque sur plusieurs formules
#2
Débutant XLPages

Inscription: 09/06/2007

Messages: 4

Posté le : 18-01-2011 20h25
Bonsoir
peut etre de cette façon?
Pièce jointe:
zip Fichier Adherents.zip   [ Taille: 9.98 Ko - Téléchargements: 554 ]
Hors Ligne
Rapport   Haut 

Re: NOUVEAU: Cartographie et Localisation Géographique sur Excel !
#3
Débutant XLPages

Inscription: 09/06/2007

Messages: 4

Posté le : 12-08-2007 19h05
Bonjour à tous
Je viens de tester cette belle application.
Il faut quoi pour réussir ce genre de prouesse???
Beau travail Didier
Bruno
Hors Ligne
Rapport   Haut 

Re: NOUVEAU : des Quiz Excel sur XLpages.com !
#4
Débutant XLPages

Inscription: 09/06/2007

Messages: 4

Posté le : 26-07-2007 17h21
Bonjour à tous
Et bien moi devant la qualité des questions, j'ai testé mes réponses pour les formules sous excel et même avec cela, j'ai eu un 8 (il est dur le Didier) ou alors j'ai pas compris la question
Hors Ligne
Rapport   Haut